			<!DOCTYPE html>
			<html lang="en-US">
			<head>
				<meta charset="UTF-8"><meta name="application-name" id="app-name" content="coloradodaily"><meta name="viewport" content="width=device-width, initial-scale=1">			<meta name="msvalidate.01" content="4B535F7EB2971D1FCBA5D1D3E3E292C3" />
			<title>Quantum technology: Can the Denver, Boulder area be an epicenter for the next great tech boom? &#8211; Colorado Daily</title>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptHelpers = {"staticPath":"https:\/\/www.coloradodaily.com\/wp-content\/themes\/assets\/static\/"};
/* ]]> */
</script>
		<style>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</style>
		<script type="text/javascript">
			!function(a){"use strict";a.loadCSS=function(b,c,d){var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",g.parentNode.insertBefore(f,c?g:g.nextSibling);var j=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){j(a)})};return f.onloadcssdefined=j,j(function(){f.media=d||"all"}),f},"undefined"!=typeof module&&(module.exports=a.loadCSS)}(this);
			loadCSS('https://www.coloradodaily.com/wp-content/themes/assets/static/css/modernvibrant.css');
		</script>
	<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//cmp.osano.com' />
<link rel='dns-prefetch' href='//prodmg2.blob.core.windows.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Colorado Daily &raquo; Feed" href="https://www.coloradodaily.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colorado Daily &raquo; Comments Feed" href="https://www.coloradodaily.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Colorado Daily &raquo; Quantum technology: Can the Denver, Boulder area be an epicenter for the next great tech boom? Comments Feed" href="https://www.coloradodaily.com/2021/04/16/denver-boulder-quantum-technology/feed/" />

		<!-- DFM Google Font Loader : Begin Preload Tags -->
		<link rel="preload" as="font" crossorigin="anonymous" href="https://www.coloradodaily.com/wp-content/plugins/dfm-psi-google-fonts/assets/dist/google-fonts/droid-sans-regular.woff2"><link rel="preload" as="font" crossorigin="anonymous" href="https://www.coloradodaily.com/wp-content/plugins/dfm-psi-google-fonts/assets/dist/google-fonts/droid-sans-bold.woff2"><link rel="preload" as="font" crossorigin="anonymous" href="https://www.coloradodaily.com/wp-content/plugins/dfm-psi-google-fonts/assets/dist/google-fonts/droid-serif-regular.woff2"><link rel="preload" as="font" crossorigin="anonymous" href="https://www.coloradodaily.com/wp-content/plugins/dfm-psi-google-fonts/assets/dist/google-fonts/droid-serif-italic.woff2"><link rel="preload" as="font" crossorigin="anonymous" href="https://www.coloradodaily.com/wp-content/plugins/dfm-psi-google-fonts/assets/dist/google-fonts/droid-serif-bold.woff2"><link rel="preload" as="font" crossorigin="anonymous" href="https://www.coloradodaily.com/wp-content/plugins/dfm-psi-google-fonts/assets/dist/google-fonts/droid-serif-bold-italic.woff2">		<!-- DFM Google Font Loader : End Preload Tags -->

				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.coloradodaily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='screen-css-0' href='https://www.coloradodaily.com/_static/??-eJyljEkKgDAQBD/kOOagkIP4lpCNgWykI37f+AZP1UVD8dPI1jJ8GdzSHaWAXcjUIBRrjclTmDfYAH7CCQZbzNGrOIIpWKcu/LPju4QvdOVTHWrXSu9qewFP2zmM' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-0' href='https://www.coloradodaily.com/_static/??-eJyVkF2OwjAMhC9EaiqkAg8rtCdZpUkoZp24ql2h3n5dwUr8SzzFtjyfMwOn3mEJNMYkEEQgoii0xOHXEbaDHyYQnShVGUtlCwswReCiqSj0NHZYTLTPrrDiHoNX5HJB3U/fMmzU+0ESTVflw3YgtMfl0f3rZAjwHQW8SNLz4cwtUnI+HpLYXXc2cI+6YhyT9t4cb6vGxHEkC+OEsZuByvYbFqs+wvxYqiAc0JMj7lhumqdJvCDNji79LNnlr7qp1/Vq3WyWf8Oipb8=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style>.headroom--not-top .logo a{ background-image: url( https://www.coloradodaily.com/wp-content/uploads/2019/03/ColoradoDaily-icon.png ); }</style><script type='text/javascript' src='https://www.coloradodaily.com/wp-content/client-mu-plugins/src/SSO/assets/js/sso-tools.min.js?m=1615228939g'></script>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js?ver=3.5.1' id='jquery-js'></script>
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.coloradodaily.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1k9M0c1JrEwtKtbPQuLopqQV6GUV6+gTrQOo2j7X1tDMwMDExMzSwjgLAKv+JsA='></script>
<script src='https://www.gstatic.com/firebasejs/5.7.0/firebase-app.js?ver=5.6.2' id='firebase_app-js'></script>
<script src='https://www.gstatic.com/firebasejs/5.7.0/firebase-messaging.js?ver=5.6.2' id='firebase_messaging-js'></script>
<script id='webpush_handlers-js-extra'>
var webpush_config = {"apiKey":"AIzaSyD9jj3w0SDXrYXGZ6CPf3bAnv8VGKaHMho","projectId":"silken-impulse-692","messagingSenderId":"452761552699","secret":"LReXvGspgiDprxfXDKZg","vapidKey":"BMVo2XStixp6Hk9crLUddw3-NBU_FblyhEQ57-SQXFqZni6GcOG9mORnGquPlcOWRneKguJp7ENSZ4J78dPxxhw","debug":"false"};
</script>
<script type='text/javascript' src='https://www.coloradodaily.com/wp-content/plugins/dfm-notifications/js/webpush.js?m=1600446983g'></script>
<script src='https://cmp.osano.com/16A1AnRt2Fn8i1unj/1edc45d9-1a78-48b2-9035-037b31df744a/osano.js' id='osano-js'></script>
<script type="text/javascript" id="scriptMg2Widget" src="https://prodmg2.blob.core.windows.net/newsletterwidget/mng/colo/MG2Widget-newsletterwidget-nojquery.min.js"></script><link rel="https://api.w.org/" href="https://www.coloradodaily.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.coloradodaily.com/wp-json/wp/v2/posts/191044" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.coloradodaily.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.coloradodaily.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://wp.me/paTUqp-NHm' />
<link rel="alternate" type="application/json+oembed" href="https://www.coloradodaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.coloradodaily.com%2F2021%2F04%2F16%2Fdenver-boulder-quantum-technology%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.coloradodaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.coloradodaily.com%2F2021%2F04%2F16%2Fdenver-boulder-quantum-technology%2F&#038;format=xml" />
		
			<link rel="manifest" href="https://www.coloradodaily.com/wp-content/plugins/dfm-notifications/js/manifest.json">
		        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        
<!-- BEGIN wp-parsely Plugin Version 1.14 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="1.14"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.coloradodaily.com\/2021\/04\/16\/denver-boulder-quantum-technology\/"},"headline":"Quantum technology: Can the Denver, Boulder area be an epicenter for the next great tech boom?","url":"https:\/\/www.coloradodaily.com\/2021\/04\/16\/denver-boulder-quantum-technology\/","thumbnailUrl":"https:\/\/www.coloradodaily.com\/wp-content\/uploads\/2021\/04\/TDP-L-TDP-L-ColdQuanta041421-cha-258-1.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.coloradodaily.com\/wp-content\/uploads\/2021\/04\/TDP-L-TDP-L-ColdQuanta041421-cha-258-1.jpg"},"dateCreated":"2021-04-16T12:00:51Z","datePublished":"2021-04-16T12:00:51Z","dateModified":"2021-04-16T12:00:51Z","articleSection":"Business","author":[{"@type":"Person","name":"Joe Rubino"}],"creator":["Joe Rubino"],"keywords":["technology","university of colorado boulder","business","the denver post","boulder","boulder county","broomfield","broomfield county","colorado","front range"],"publisher":{"@type":"Organization","name":"Colorado Daily","logo":"https:\/\/www.coloradodaily.com\/wp-content\/uploads\/2019\/04\/CD-backupimage-1000x563.jpg"},"isBasedOn":"https:\/\/www.denverpost.com\/2021\/04\/16\/denver-boulder-quantum-technology\/"}
		</script>

			<!-- END wp-parsely Plugin Version 1.14 -->
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="canonical" href="https://www.denverpost.com/2021/04/16/denver-boulder-quantum-technology" />					
		<script async src="//js-sec.indexww.com/ht/p/185707-192819229389900.js"></script>
		<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
		<script type='text/javascript'>
		var dfpAdUnits = {};
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		</script>			<script type="text/javascript">
	var ranNum = Math.floor(Math.random()*101);
	var ranRPN = ranNum.toString();
	</script><script>

function DetectDevice( userAgent ) {
    userAgent = userAgent.toLowerCase();
    if( RegExp( "ipod" ).test( userAgent ) || RegExp( "iphone" ).test( userAgent ) ) {
        return "phone";
    } else if( RegExp( "ipad" ).test( userAgent ) ) {
        return "tablet";
    } else if( RegExp( "android" ).test( userAgent ) ) {
        if( RegExp( "mobile" ).test( userAgent ) ) {
            return "phone";
        }
        return "tablet";
    } else if( ( RegExp( "win" ).test( userAgent ) && ! RegExp( "compatible" ).test( userAgent ) ) || RegExp( "linux" ).test( userAgent ) || RegExp( "mac" ).test( userAgent ) ){
        return "desktop";
    }
    return "unknown";
}

var dcatValue = DetectDevice( navigator.userAgent );

</script><script type="text/javascript">

function getParameterByName( dfmName, dfmUrl ) {
	if ( typeof dfmUrl === "undefined") {
		dfmUrl = window.location.href;
	}
	dfmName = dfmName.replace( /[\[\]]/g, "\$&" );
	var regex = new RegExp( "[?&]" + dfmName + "(=([^&#]*)|&|#|$)" );
	var dfmResults = regex.exec( dfmUrl );
	if ( !dfmResults ) return '';
	if ( !dfmResults[ 2 ] ) return '';
	var dfmResult = decodeURIComponent( dfmResults[2].replace(/\+/g, " ") );
	if( dfmResult.length > 15 ) return '';
	for( var x = 0; x < dfmResult.length; x++ ) {
		var charCode = dfmResult.charCodeAt( x );
		if ( ! (
			( 'a'.charCodeAt( 0 ) <= charCode && charCode <= 'z'.charCodeAt( 0 ) ) ||
			( 'A'.charCodeAt( 0 ) <= charCode && charCode <= 'z'.charCodeAt( 0 ) ) ||
			( '0'.charCodeAt( 0 ) <= charCode && charCode <= '9'.charCodeAt( 0 ) )
			) ) {
				return '';
		}
	}
	return dfmResult;
}

var adTest = getParameterByName( "adtest" );

</script>			<script type="text/javascript">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</script>
			<script>
		!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");apstag.init({
			pubID: '3391',
			adServer: 'googletag'
		});
		 apstag.fetchBids({
			slots: [
				{
					slotID: 'div-gpt-ad-SBB',
					sizes: [[970, 30], [970, 250]]
				},
				{
					slotID: 'div-gpt-ad-interstitial',
					sizes: [[1, 1]]
				},
				{
					slotID: 'div-gpt-ad-top_leaderboard',
					sizes: [[728, 90], [970, 90], [970, 250], [970, 30], [300, 50], [320, 50], [320, 100]]
				},
				{
					slotID: 'div-gpt-ad-Cube1_RRail_ATF',
					sizes: [[300, 250], [300, 600], [300, 1050], [160, 600]]
				},
				{
					slotID: 'div-gpt-ad-Cube2_RRail_mid',
					sizes: [[300, 250]]
				},
				{
					slotID: 'div-gpt-ad-Cube3_RRail_lower',
					sizes: [[300, 250], [300, 600]]
				},
				{
					slotID: 'div-gpt-ad-Cube3b_Flex',
					sizes: [[300, 250]]
				},
				{
					slotID: 'div-gpt-ad-Cube4_BottomLine',
					sizes: [[300, 250]]
				},
				{
					slotID: 'div-gpt-ad-Cube_Article',
					sizes: [[300, 250]]
				},
				{
					slotID: 'div-gpt-ad-bottom_leaderboard',
					sizes: [[728, 90], [970, 90], [970, 250], [320, 50], [320, 100]]
				},
								{
					slotID: 'div-gpt-ad-Sponsorship_1',
					sizes: [[300, 50]]
				},
				{
					slotID: 'div-gpt-ad-Sponsorship_2',
					sizes: [[728, 90], [970, 90], [970, 250], [300, 50], [320, 50], [320, 100]]
				},
								{
					slotID: 'div-gpt-ad-Sponsorship_3',
					sizes: [[728, 90], [970, 90], [970, 250], [300, 50], [320, 50], [320, 100]]
				},
				{
					slotID: 'div-gpt-ad-Sponsorship_4',
					sizes: [[728, 90], [970, 90], [970, 250], [300, 50], [320, 50], [320, 100]]
				},
				{
					slotID: 'div-gpt-ad-mobile_adhesion',
					sizes: [[300, 50], [320, 50], [728, 90]]
				}
			],
			timeout: 2e3
		}, function(bids) {
			// Your callback method, in this example it triggers the first DFP request for googletag's disableInitialLoad integration after bids have been set
			googletag.cmd.push(function(){
				apstag.setDisplayBids();
				googletag.pubads().refresh();
			});
		});
	</script><style></style><!-- Google Tag Manager Data Layer -->
<script type='text/javascript'>
   analyticsEvent    = function() {};
   analyticsSocial   = function() {};
   analyticsVPV      = function() {};
   analyticsClearVPV = function() {};
   analyticsForm     = function() {};
   window.dataLayer  = window.dataLayer || [];
   dataLayer.push({
      'ga_ua' : 'UA-61435456-9',
      'quantcast' : 'p-4ctCQwtnNBNs2',
      'quantcast label' : 'null',
      'comscore' : '6035443',
      'Publisher Domain' : 'coloradodaily.com',
      'Publisher Product' : 'coloradodaily.com',
      'kv' : 'Business',
      'Platform' : 'WP',
      'Release Version' : '5.6.2',
      'Digital Publisher' : '',
      'Section' : 'Business',
      'Taxonomy1' : 'Business',
      'Taxonomy2' : '',
      'Taxonomy3' : '',
      'Taxonomy4' : '',
      'Taxonomy5' : '',
      'Publisher State' : 'COLORADO',
      'Page Type' : 'article',
      'User ID' : '',
      'Behind Paywall' : '',
      'Mobile Presentation' : 'no',
      'Content ID' : '191044',
      'Publish Hour of Day' : '2021-04-16T06:00:51-06:00',
      'Create Hour of Day' : '2021-04-16T06:00:51-06:00',
      'Update Hour of Day' : '2021-04-16T09:24:48-06:00',
      'Content Source' : '',
      'Canonical URL' : 'https://www.denverpost.com/2021/04/16/denver-boulder-quantum-technology',
      'Slug' : 'denver-boulder-quantum-technology',
      'Byline' : 'Joe Rubino',
      'Byline_Email' : 'no_email',
      'Affiliation' : 'no_affiliation',
      'Content Title' : 'Quantum technology: Can the Denver, Boulder area be an epicenter for the next great tech boom?',
      'URL' : 'https://www.coloradodaily.com/2021/04/16/denver-boulder-quantum-technology/',
      'Page Title' : 'Quantum technology: Can the Denver, Boulder area be an epicenter for the next great tech boom?',
      'Article Characters' : '11929',
      'Article Words' : '1833',
      'Print Export' : 'false',
      'Dateline' : ''
   });
</script>
<!-- End Google Tag Manager Data Layer -->
<!-- Google Tag Manager -->
<script>
(function(w,d,s,l,i) {
   w[l]=w[l]||[];
   w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
   var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
   j.async=true;
   j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})
(window,document,'script','dataLayer','GTM-TLFP4R');
</script><!-- End Google Tag Manager -->
<link rel="amphtml" href="https://www.coloradodaily.com/2021/04/16/denver-boulder-quantum-technology/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Quantum technology: Can the Denver, Boulder area be an epicenter for the next great tech boom?" />
<meta property="og:url" content="https://www.denverpost.com/2021/04/16/denver-boulder-quantum-technology" />
<meta property="og:description" content="Quantum technology is not science fiction. It&#8217;s real. And the next generation of that technology is slowly emerging from research labs into the commercial sphere right now." />
<meta property="article:published_time" content="2021-04-16T12:00:51+00:00" />
<meta property="article:modified_time" content="2021-04-16T15:24:48+00:00" />
<meta property="og:site_name" content="Colorado Daily" />
<meta property="og:image" content="https://www.coloradodaily.com/wp-content/uploads/2021/04/TDP-L-TDP-L-ColdQuanta041421-cha-258-1.jpg?w=1024&amp;h=682" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Quantum technology: Can the Denver, Boulder area be an epicenter for the next great tech boom?" />
<meta name="twitter:image" content="https://www.coloradodaily.com/wp-content/uploads/2021/04/TDP-L-TDP-L-ColdQuanta041421-cha-258-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.coloradodaily.com/wp-content/uploads/2019/03/cropped-ColoradoDaily-icon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.coloradodaily.com/wp-content/uploads/2019/03/cropped-ColoradoDaily-icon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.coloradodaily.com/wp-content/uploads/2019/03/cropped-ColoradoDaily-icon.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.coloradodaily.com/wp-content/uploads/2019/03/cropped-ColoradoDaily-icon.png?w=270" />
			</head>

			<body class="post-template-default single single-post postid-191044 single-format-standard wp-custom-logo">

			<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-TLFP4R' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
			<nav class="pushnav">
				<ul id="pushnav" class="menu"><li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor current-menu-parent menu-item-has-children menu-item-123 menu-large"><a href="https://www.coloradodaily.com/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-178359" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-178359 menu-large"><a href="https://www.coloradodaily.com/local-news/">Boulder News</a></li>
	<li id="menu-item-178360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178360 menu-large"><a href="/tag/university-of-colorado-boulder">CU News</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230 menu-large"><a href="https://www.coloradodaily.com/news/colorado-news/">Colorado News</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231 menu-large"><a href="https://www.coloradodaily.com/business/">Business News</a></li>
	<li id="menu-item-99436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99436 menu-large"><a href="https://www.coloradodaily.com/weather/">Weather</a></li>
</ul>
</li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-131 menu-large"><a href="https://www.coloradodaily.com/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132 menu-large"><a href="https://www.coloradodaily.com/sports/">Sports</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133 menu-large"><a href="https://www.coloradodaily.com/sports/college-sports/">College Sports</a></li>
	<li id="menu-item-178361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178361 menu-large"><a href="/tag/college-club-sports">Club Sports</a></li>
	<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135 menu-large"><a href="https://www.coloradodaily.com/things-to-do/outdoors/">Outdoors</a></li>
</ul>
</li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-233 menu-large"><a href="https://www.coloradodaily.com/things-to-do/entertainment/">Things to Do</a>
<ul class="sub-menu">
	<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137 menu-large"><a href="https://www.coloradodaily.com/things-to-do/entertainment/">Entertainment</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139 menu-large"><a href="https://www.coloradodaily.com/events-calendar/">Events Calendar</a></li>
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140 menu-large"><a href="https://www.coloradodaily.com/things-to-do/movies/">Movies</a></li>
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142 menu-large"><a href="https://www.coloradodaily.com/things-to-do/restaurants-food-drink/">Restaurants Food and Drink</a></li>
	<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143 menu-large"><a href="https://www.coloradodaily.com/things-to-do/music-concerts/">Music and Concerts</a></li>
	<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238 menu-large"><a href="https://www.coloradodaily.com/news/health/">Body and Soul</a></li>
</ul>
</li>
<li id="menu-item-235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-235 menu-large"><a href="#">Columns</a>
<ul class="sub-menu">
	<li id="menu-item-178362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178362 menu-large"><a href="https://www.coloradodaily.com/opinion/opinion-columnists/">Columns</a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-147 menu-large"><a href="https://www.coloradodaily.com/tag/popular-to-contrary-opinion/">Popular to Contrary Opinion</a></li>
	<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-149 menu-large"><a href="https://www.coloradodaily.com/tag/under-the-influence/">Under the Influence</a></li>
	<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-150 menu-large"><a href="https://www.coloradodaily.com/tag/the-china-monologues/">The China Monologues</a></li>
	<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-152 menu-large"><a href="https://www.coloradodaily.com/tag/space-potato/">Space Potato</a></li>
	<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-154 menu-large"><a href="https://www.coloradodaily.com/tag/on-air-next/">On Air Next</a></li>
	<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-155 menu-large"><a href="https://www.coloradodaily.com/tag/bear-with-me/">Bear With Me</a></li>
	<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-156 menu-large"><a href="https://www.coloradodaily.com/tag/audio-file/">Audio File</a></li>
	<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157 menu-large"><a href="https://www.coloradodaily.com/tag/fantz-in-your-pants/">Fantz in Your Pants</a></li>
	<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-158 menu-large"><a href="https://www.coloradodaily.com/tag/peace-train/">Peace Train</a></li>
</ul>
</li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-159 menu-large"><a href="https://www.coloradodaily.com/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160 menu-large"><a href="https://www.coloradodaily.com/opinion/">Opinion</a></li>
	<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161 menu-large"><a href="https://www.coloradodaily.com/opinion/letters-to-the-editor/">Letters to the Editor</a></li>
	<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162 menu-large"><a href="https://www.coloradodaily.com/opinion/editorials/">Editorials</a></li>
</ul>
</li>
<li id="menu-item-237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-237 menu-large"><a href="#">Marketplace</a>
<ul class="sub-menu">
	<li id="menu-item-164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164 menu-large"><a href="http://www.frontrangeclassifieds.com">Classifieds</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165 menu-large"><a href="https://athomecolorado.com/">Real Estate</a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166 menu-large"><a href="https://www.coloradojobsource.com/">Jobs</a></li>
	<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167 menu-large"><a href="https://www.coloradodaily.com/special-sections/">Special Sections</a></li>
	<li id="menu-item-168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168 menu-large"><a href="http://mylocal.dailycamera.com/">Business Directory</a></li>
	<li id="menu-item-169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169 menu-large"><a href="http://ads.coloradodaily.com">Today&#8217;s Ads</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170 menu-large"><a href="https://greenlightsavings.com">Coupons</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171 menu-large"><a href="https://www.prairiemountainmedia.com/advertise">Advertise With Us</a></li>
</ul>
</li>
<li id="menu-item-149039" class="mobile-only menu-item menu-item-type-custom menu-item-object-custom menu-item-149039 menu-large"><a href="https://coloradodaily-co.newsmemory.com/">E-Edition</a></li>
</ul>			</nav>
			
			<div id="page" class="hfeed site">

					<div id="web-push-prompt" class="alert-bar" style="background-color: #000000;">
			<div class="alert-bar-wrapper">
				<div class="alert-bar-message">
					<p style="color: #FFFFFF;" onclick="DfmWebPush.doRegisterPushPermission();">
						GET BREAKING NEWS IN YOUR BROWSER. CLICK HERE TO TURN ON NOTIFICATIONS.					</p>
				</div>
				<div class="alert-bar-close">
					<p 
						style="color: #FFFFFF;"
						onclick="DfmWebPush.closePushPrompt();"
					>X
					</p>
				</div>
			</div>
		</div>
		<div class="header-placeholder"></div><header class="site-header default headroom--top">			<div class="nav-wrapper">

				
				<div class="nav-primary">

					
					<div class="navigation-inner">

						<span class="icon-hamburger"></span><div class="custom-logo logo"><a href="https://www.coloradodaily.com"><img src="https://www.coloradodaily.com/wp-content/uploads/2019/04/ColoradoDaily-mainlogo.svg" alt="Colorado Daily"></a></div>			<div class="status-bar">
				<div class="status-bar-wrapper">
					<ul id="status-bar-menu" class="status-bar-menu"><li id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118"><a href="https://coloradodaily-co.newsmemory.com/">E-Edition</a></li>
<li id="menu-item-161596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161596"><a href="https://myaccount.dailycamera.com/bdc/preference">Sign Up for Newsletters</a></li>
<li id="menu-item-5065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5065"><a href="https://portal.cityspark.com/EventEntry/EventEntry/ColoradoDaily">Submit</a></li>
</ul>				</div>
			</div>
			<nav class="menu-main-navigation-container"><ul id="primary-menu" class="menu"><li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-123 menu-large"><a href="https://www.coloradodaily.com/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-178359" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-178359 menu-large"><a href="https://www.coloradodaily.com/local-news/">Boulder News</a></li>
	<li id="menu-item-178360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178360 menu-large"><a href="/tag/university-of-colorado-boulder">CU News</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230 menu-large"><a href="https://www.coloradodaily.com/news/colorado-news/">Colorado News</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-231 menu-large"><a href="https://www.coloradodaily.com/business/">Business News</a></li>
	<li id="menu-item-99436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99436 menu-large"><a href="https://www.coloradodaily.com/weather/">Weather</a></li>
</ul>
</li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-131 menu-large"><a href="https://www.coloradodaily.com/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132 menu-large"><a href="https://www.coloradodaily.com/sports/">Sports</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133 menu-large"><a href="https://www.coloradodaily.com/sports/college-sports/">College Sports</a></li>
	<li id="menu-item-178361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178361 menu-large"><a href="/tag/college-club-sports">Club Sports</a></li>
	<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135 menu-large"><a href="https://www.coloradodaily.com/things-to-do/outdoors/">Outdoors</a></li>
</ul>
</li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-233 menu-large"><a href="https://www.coloradodaily.com/things-to-do/entertainment/">Things to Do</a>
<ul class="sub-menu">
	<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137 menu-large"><a href="https://www.coloradodaily.com/things-to-do/entertainment/">Entertainment</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139 menu-large"><a href="https://www.coloradodaily.com/events-calendar/">Events Calendar</a></li>
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140 menu-large"><a href="https://www.coloradodaily.com/things-to-do/movies/">Movies</a></li>
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142 menu-large"><a href="https://www.coloradodaily.com/things-to-do/restaurants-food-drink/">Restaurants Food and Drink</a></li>
	<li id="menu-item-143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143 menu-large"><a href="https://www.coloradodaily.com/things-to-do/music-concerts/">Music and Concerts</a></li>
	<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238 menu-large"><a href="https://www.coloradodaily.com/news/health/">Body and Soul</a></li>
</ul>
</li>
<li id="menu-item-235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-235 menu-large"><a href="#">Columns</a>
<ul class="sub-menu">
	<li id="menu-item-178362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178362 menu-large"><a href="https://www.coloradodaily.com/opinion/opinion-columnists/">Columns</a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-147 menu-large"><a href="https://www.coloradodaily.com/tag/popular-to-contrary-opinion/">Popular to Contrary Opinion</a></li>
	<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-149 menu-large"><a href="https://www.coloradodaily.com/tag/under-the-influence/">Under the Influence</a></li>
	<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-150 menu-large"><a href="https://www.coloradodaily.com/tag/the-china-monologues/">The China Monologues</a></li>
	<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-152 menu-large"><a href="https://www.coloradodaily.com/tag/space-potato/">Space Potato</a></li>
	<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-154 menu-large"><a href="https://www.coloradodaily.com/tag/on-air-next/">On Air Next</a></li>
	<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-155 menu-large"><a href="https://www.coloradodaily.com/tag/bear-with-me/">Bear With Me</a></li>
	<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-156 menu-large"><a href="https://www.coloradodaily.com/tag/audio-file/">Audio File</a></li>
	<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-157 menu-large"><a href="https://www.coloradodaily.com/tag/fantz-in-your-pants/">Fantz in Your Pants</a></li>
	<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-158 menu-large"><a href="https://www.coloradodaily.com/tag/peace-train/">Peace Train</a></li>
</ul>
</li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-159 menu-large"><a href="https://www.coloradodaily.com/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160 menu-large"><a href="https://www.coloradodaily.com/opinion/">Opinion</a></li>
	<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161 menu-large"><a href="https://www.coloradodaily.com/opinion/letters-to-the-editor/">Letters to the Editor</a></li>
	<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162 menu-large"><a href="https://www.coloradodaily.com/opinion/editorials/">Editorials</a></li>
</ul>
</li>
<li id="menu-item-237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-237 menu-large"><a href="#">Marketplace</a>
<ul class="sub-menu">
	<li id="menu-item-164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164 menu-large"><a href="http://www.frontrangeclassifieds.com">Classifieds</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165 menu-large"><a href="https://athomecolorado.com/">Real Estate</a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166 menu-large"><a href="https://www.coloradojobsource.com/">Jobs</a></li>
	<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167 menu-large"><a href="https://www.coloradodaily.com/special-sections/">Special Sections</a></li>
	<li id="menu-item-168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168 menu-large"><a href="http://mylocal.dailycamera.com/">Business Directory</a></li>
	<li id="menu-item-169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169 menu-large"><a href="http://ads.coloradodaily.com">Today&#8217;s Ads</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170 menu-large"><a href="https://greenlightsavings.com">Coupons</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171 menu-large"><a href="https://www.prairiemountainmedia.com/advertise">Advertise With Us</a></li>
</ul>
</li>
<li id="menu-item-149039" class="mobile-only menu-item menu-item-type-custom menu-item-object-custom menu-item-149039 menu-large"><a href="https://coloradodaily-co.newsmemory.com/">E-Edition</a></li>
</ul></nav><form class="search-form header-search" method="GET" id="search-bar" action="https://www.coloradodaily.com/">

	
	<input type="text" placeholder="Search" name="s"  aria-label="Search">
	<input name="orderby" type="hidden" value="date"/>
	<input name="order" type="hidden" value="desc"/>

	
</form>

<span class="icon-search" aria-label="Click here to open a Search box"></span><div id="div-gpt-ad-Sponsorship_1" class="dfp-ad dfp-Sponsorship_1" data-ad-unit="Sponsorship_1">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-Sponsorship_1"); } );
						}
					</script>
				</div><script type='text/javascript'>
                $(document).ready(function () {
                    $('.icon-search').click(function (e) {
                        e.stopPropagation();
                        $('#search-bar').toggle();
                    });
                    $('#search-bar').click(function(e) {
                        e.stopPropagation();
                    });
                    $(document).click(function () {
                        var search = $('#search-bar');
                        if (search.is(':visible')) {
                            search.fadeOut(200);
                        }
                    });
                });
			</script>
					</div>

					
				</div>

				

	<h4 class="entry-title">

			<a class="article-title" href="https://www.coloradodaily.com/2021/04/16/denver-boulder-quantum-technology/" title="Quantum technology: Can the Denver, Boulder area be an epicenter for the next great tech boom?">
	
				<span class="dfm-title">
			Quantum technology: Can the Denver, Boulder&#8230;		</span>

			</a>
	
	</h4>

				<div class="article-share">
					<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-191044" class="share-facebook sd-button share-icon no-text" href="https://www.coloradodaily.com/2021/04/16/denver-boulder-quantum-technology/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.coloradodaily.com/2021/04/16/denver-boulder-quantum-technology/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-191044" class="share-twitter sd-button share-icon no-text" href="https://www.coloradodaily.com/2021/04/16/denver-boulder-quantum-technology/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.coloradodaily.com/2021/04/16/denver-boulder-quantum-technology/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>					<span class="share-alt">
					<a href="#" class="icon-share-alt">
						<span></span>
					</a>
				</span>
				</div>
				
<div class="widget widget-trending-stories">
</div>
			</div>
			</header>
			<div id="content" class="site-content">

						<div class="header-banners">
				<div id="div-gpt-ad-interstitial" class="dfp-ad dfp-interstitial" data-ad-unit="interstitial">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-interstitial"); } );
						}
					</script>
				</div>				<div id="div-gpt-ad-top_leaderboard" class="dfp-ad dfp-top_leaderboard" data-ad-unit="top_leaderboard">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-top_leaderboard"); } );
						}
					</script>
				</div>			</div>
			
			<div id="primary" class="content-area"><main id="main" class="site-main" role="main">			<article id="post-191044" class="full-view post-191044 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-technology tag-university-of-colorado-boulder location-boulder location-boulder-county location-broomfield location-broomfield-county location-colorado location-front-range">
			<header class="entry-header article-header">
<div class="header-title-area"><div class="breadcrumbs">
	<h6><a href="https://www.coloradodaily.com/business/">Business</a></h6></div>
<div class="headline-area"><div class="headlines">

	<h1 class="entry-title">

	
				<span class="dfm-title">
			Quantum technology: Can the Denver, Boulder area be an epicenter for the next great tech boom?		</span>

	
	</h1>
<h2 class="subheadline">Boulder has been the scene of Nobel Prize-winning breakthroughs in quantum technology, but commercialization presents a new challenge</h2></div></div><div class="article-share"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-191044" class="share-facebook sd-button share-icon no-text" href="https://www.coloradodaily.com/2021/04/16/denver-boulder-quantum-technology/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.coloradodaily.com/2021/04/16/denver-boulder-quantum-technology/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-191044" class="share-twitter sd-button share-icon no-text" href="https://www.coloradodaily.com/2021/04/16/denver-boulder-quantum-technology/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.coloradodaily.com/2021/04/16/denver-boulder-quantum-technology/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div></header><div class="article-content"><div class="article-content-wrapper"><div class="header-features default"><div class="dfm-featured-top-flex-container"><iframe src="https://extras.dailycamera.com/widgets/CD_eEdition_Banner/index.html" width="100%" height="35px" scrolling="no"></iframe></div>
<figure>
	<div class="image-wrapper"><img alt="Engineer Jack Tanner assembles a Quantum Processing Unit at ColdQuanta in Boulder on Wednesday, April 14, 2021.
" title="Engineer Jack Tanner assembles a Quantum Processing Unit at ColdQuanta in Boulder on Wednesday, April 14, 2021.
" class="lazyload  size-article_feature" data-sizes="auto" data-src="https://www.coloradodaily.com/wp-content/uploads/2021/04/TDP-L-TDP-L-ColdQuanta041421-cha-258-1.jpg?w=525" data-srcset="https://www.coloradodaily.com/wp-content/uploads/2021/04/TDP-L-TDP-L-ColdQuanta041421-cha-258-1.jpg?w=525 620w,https://www.coloradodaily.com/wp-content/uploads/2021/04/TDP-L-TDP-L-ColdQuanta041421-cha-258-1.jpg?w=660 780w,https://www.coloradodaily.com/wp-content/uploads/2021/04/TDP-L-TDP-L-ColdQuanta041421-cha-258-1.jpg?w=863 1020w,https://www.coloradodaily.com/wp-content/uploads/2021/04/TDP-L-TDP-L-ColdQuanta041421-cha-258-1.jpg?w=1080 1280w,https://www.coloradodaily.com/wp-content/uploads/2021/04/TDP-L-TDP-L-ColdQuanta041421-cha-258-1.jpg?w=1569 1860w" ></div>			<figcaption>
						Engineer Jack Tanner assembles a Quantum Processing Unit at ColdQuanta in Boulder on Wednesday, April 14, 2021.
		</figcaption>
	</figure>
<div class="meta"><div class="byline">By <a href="https://www.coloradodaily.com/author/joe-rubino/" title="Posts by Joe Rubino" class=" author-name" rel="author">Joe Rubino</a> | </div><div class="time">PUBLISHED: <time datetime="2021-04-16 06:00:51">April 16, 2021 at 6:00 a.m.</time> | UPDATED: <time class="updated" datetime="2021-04-16 09:24:48">April 16, 2021 at 9:24 a.m.</time></div></div></div><div class="article-body"><div class="body-copy"><p>For fans of cult television from yesteryear, the word &#8220;quantum&#8221; might evoke images of actor Scott Bakula bouncing around points in time with a holographic sidekick in the bygone NBC show &#8220;Quantum Leap.&#8221;</p>
<p>But quantum technology is not science fiction.</p>
<p>It&#8217;s real. And the next generation of that technology is slowly emerging from research labs into the commercial sphere right now. It&#8217;s early yet, but the technology has the potential to transform everything from chemical development to self-driving car technology to computing as we know it, backers and researchers say.</p>
<p>Amid all that buzz, Colorado, specifically, the Denver-Boulder area, is putting its stamp on the quantum realm. The area sports decades of research expertise, a pipeline of talent and <a href="https://www.denverpost.com/2021/02/19/colorado-economic-development-quantum-computing/">a roster of ambitious companies</a> aiming to make waves. It&#8217;s an industry concentration that could pay huge dividends for the state&#8217;s economy if the technology lives up to its promise.</p><div id="div-gpt-ad-Outstream_Video" class="dfp-ad dfp-Outstream_Video" data-ad-unit="Outstream_Video">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-Outstream_Video"); } );
						}
					</script>
				</div>
<p>&#8220;People call Silicon Valley Silicon Valley for reason. We think about it as the Quantum Front Range,&#8221; said Tony Uttley, president of Broomfield-based Honeywell Quantum Solutions. &#8220;It&#8217;s in its absolute infancy right now but at the front of something is going to be absolutely gigantic.&#8221;</p>
<figure id="attachment_4530504"  class="wp-caption aligncenter size-article_inline"><img class=" lazyautosizes lazyload" src="https://i2.wp.com/www.denverpost.com/wp-content/uploads/2021/04/TDP-L-TDP-L-ColdQuanta041421-cha-358.jpg?fit=620%2C9999px&amp;ssl=1" width="8039" data-sizes="auto" data-src="https://i2.wp.com/www.denverpost.com/wp-content/uploads/2021/04/TDP-L-TDP-L-ColdQuanta041421-cha-358.jpg?fit=620%2C9999px&amp;ssl=1" data-srcset="https://i2.wp.com/www.denverpost.com/wp-content/uploads/2021/04/TDP-L-TDP-L-ColdQuanta041421-cha-358.jpg?fit=620%2C9999px&amp;ssl=1 620w,https://i2.wp.com/www.denverpost.com/wp-content/uploads/2021/04/TDP-L-TDP-L-ColdQuanta041421-cha-358.jpg?fit=780%2C9999px&amp;ssl=1 780w,https://i2.wp.com/www.denverpost.com/wp-content/uploads/2021/04/TDP-L-TDP-L-ColdQuanta041421-cha-358.jpg?fit=810%2C9999px&amp;ssl=1 810w,https://i2.wp.com/www.denverpost.com/wp-content/uploads/2021/04/TDP-L-TDP-L-ColdQuanta041421-cha-358.jpg?fit=1280%2C9999px&amp;ssl=1 1280w,https://i2.wp.com/www.denverpost.com/wp-content/uploads/2021/04/TDP-L-TDP-L-ColdQuanta041421-cha-358.jpg?fit=1860%2C9999px&amp;ssl=1 1860w" /><figcaption class="wp-caption-text">Engineer Taek Oh works on a Quantum Processing Unit at ColdQuanta in Boulder on Wednesday, April 14, 2021.</figcaption></figure>
<h3>What is quantum?</h3>
<p>Quantum technology already impacts people&#8217;s lives on a daily basis, said Jun Ye, a physics professor at the University of Colorado and a fellow at <a href="https://jila.colorado.edu/">JILA, a joint research institute between CU and the National Institute of Standards and Technology</a>, or NIST, that has been at the heart of major quantum breakthroughs. (Note: Ye is also a fellow with NIST.)</p>
<p>It is used in cellphones, global positioning systems and medical devices, Ye said. The excitement percolating now is around what the physicist calls a &#8220;second quantum revolution.&#8221;</p>
<p>&#8220;We&#8217;ve had a good time working with individual particles when they are in a quantum state. Now we are teaching those particles to work as a team, what we call quantum entanglement,&#8221; Ye said.</p>
<p>When you have multiple quantum particles working together, it increases speed for computation and uses for science, Ye said. He uses quantum technology to build ultra-accurate atomic clocks.</p><div id="div-gpt-ad-Cube_Article" class="dfp-ad dfp-Cube_Article" data-ad-unit="Cube_Article">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-Cube_Article"); } );
						}
					</script>
				</div>
<p>&#8220;There are existing clocks we use to define seconds,&#8221; Ye said. &#8220;And the current clocks we are developing now already exceed the performance of those clocks by two or three orders of magnitude.&#8221;</p>
<p>If scientists can better harness quantum entanglement and mitigate &#8220;noise&#8221; in that process, Ye envisions applications like using quantum technology to control vehicles on Mars from Earth and providing more sensitive tools for measuring sea-level change and glacial melt.</p>
<p>&#8220;Quantum will continue to define the frontier of technology,&#8221; he said before adding a caveat. &#8220;In some cases, these computers are still very primitive. They are not yet powerful enough to do universal quantum computation.&#8221;</p>
<p>Alex Challans, of <a href="https://thequantumdaily.com/">the Quantum Daily</a>, an industry news site dedicated to making quantum technology more accessible and understandable, admits it&#8217;s not an easy topic to introduce to the uninitiated.</p>
<p>&#8220;You can’t explain this over a beer in the midst of a conversation because you will ruin the conversation,&#8221; he said.</p>
<p>The site has a detailed <a href="https://thequantumdaily.com/qc-101/">resource page</a> covering terms and questions around quantum computing. When it comes to real-world applications, the Quantum Daily is preaching patience.</p>
<p>&#8220;We have been very cautious about companies that say that have new technology that going to change the world, We&#8217;re just not there yet,&#8221; Challans said. &#8220;If we are able to make quantum computers that are scaleable then it will be transformative.&#8221;</p>
<figure id="attachment_4530508"  class="wp-caption aligncenter size-article_inline"><img class=" lazyautosizes lazyload" src="https://i2.wp.com/www.denverpost.com/wp-content/uploads/2021/04/TDP-L-TDP-L-ColdQuanta041421-cha-643.jpg?fit=620%2C9999px&amp;ssl=1" width="8256" data-sizes="auto" data-src="https://i2.wp.com/www.denverpost.com/wp-content/uploads/2021/04/TDP-L-TDP-L-ColdQuanta041421-cha-643.jpg?fit=620%2C9999px&amp;ssl=1" data-srcset="https://i2.wp.com/www.denverpost.com/wp-content/uploads/2021/04/TDP-L-TDP-L-ColdQuanta041421-cha-643.jpg?fit=620%2C9999px&amp;ssl=1 620w,https://i2.wp.com/www.denverpost.com/wp-content/uploads/2021/04/TDP-L-TDP-L-ColdQuanta041421-cha-643.jpg?fit=780%2C9999px&amp;ssl=1 780w,https://i2.wp.com/www.denverpost.com/wp-content/uploads/2021/04/TDP-L-TDP-L-ColdQuanta041421-cha-643.jpg?fit=810%2C9999px&amp;ssl=1 810w,https://i2.wp.com/www.denverpost.com/wp-content/uploads/2021/04/TDP-L-TDP-L-ColdQuanta041421-cha-643.jpg?fit=1280%2C9999px&amp;ssl=1 1280w,https://i2.wp.com/www.denverpost.com/wp-content/uploads/2021/04/TDP-L-TDP-L-ColdQuanta041421-cha-643.jpg?fit=1860%2C9999px&amp;ssl=1 1860w" /><figcaption class="wp-caption-text">Engineer Hannah North maintains a Quantum Processing Unit at ColdQuanta in Boulder on Wednesday, April 14, 2021.</figcaption></figure>
<h3>Like the early days of the internet</h3>
<p><a href="https://coldquanta.com/">Boulder-based company ColdQuanta</a> is jockeying to be at the forefront of the quantum revolution and it recently brought in a tech sector heavy hitter to help get it there.</p>
<p>Last month, the 14-year-old company named Dan Caruso its executive chairman and interim CEO. Caruso co-founded two internet infrastructure giants along the U.S. 36 corridor, Level 3 Communications and Zayo Group, the latter of which Caruso led onto Wall Street before <a href="https://www.denverpost.com/2020/03/10/zayo-group-boulder-sale/">taking it private again last year</a> via a $14.3 billion sale.</p>
<p>Caruso likens the opportunities in quantum today to the early days of the internet.</p>
<p>&#8220;Commercialization is going to increasingly become commonplace beginning now and over the next handful of years,&#8221; Caruso said. &#8220;In 10 years, it will become prevalent across the board.&#8221;</p>
<p>There are different ways to harness the power of quantum computing. Google uses superconducting loops for <a href="https://www.livescience.com/google-hits-quantum-supremacy.html">its quantum computer</a>. Honeywell is focused on trapped ion technology. ColdQuanta, as its name might suggest, is focused on keeping things cold.</p>
<p>Using what the company calls the cold atom method, ColdQuanta builds off <a href="https://www.colorado.edu/today/2018/08/03/nobel-prize-winning-atomic-research-debuts-space#:~:text=Eric%20Cornell%20and%20Carl%20Wieman,a%20single%20quantum%20mechanical%20entity.">Noble Prize-winning work at JILA</a>, to use lasers to super cool atoms, putting them in a quantum state. In the news release announcing Caruso&#8217;s hiring, ColdQuanta calls this method the &#8220;most scalable, versatile and commercial viable area of quantum.&#8221;</p>
<p>Caruso said the challenge before the company, already a strong research and development outfit with $50 million in research contracts and another $54 million in funding, is turning the technology into usable products. Getting there will take more capital.</p>
<p>ColdQuanta last month launched a fundraising effort, leveraging Caruso&#8217;s connections to bring in New York investment bank PJ Solomon to lead the ambitious round.</p>
<p>&#8220;My guess it is it will take multiple months to get to the finish line because we want to find the right investors who want to take this to the full potential that we feel is in front of it,&#8221; Caruso said. &#8220;We would like to get well north of $200 million.&#8221;</p>
<p>ColdQuanta is hitting the venture capital market amid a craze in quantum investing. <a href="https://thequantuminsider.com/">The Quantum Insider</a>, a sister company to the Quantum Daily that provides private and public sector clients with data and information on quantum technology stakeholders, saw quantum technology investment more than triple from 2019 to 2020, hitting $930.3 million last year. This year, through less than four months, Quantum Insider has already tracked $757.2 million in investment.</p>

<p>Just what commercial applications does ColdQuanta&#8217;s leadership foresee for its technology? In a slide deck for investors, the company looks beyond quantum computing to highlight quantum&#8217;s next-generation sensing abilities. Global position systems could be things of the past, replaced by much more advanced and accurate quantum positioning systems. Radar, lidar and medical imaging technology will be pushed aside by much more acute quantum sensing.</p>
<p>ColdQuanta sees noncomputing quantum technologies as a bigger share of the quantum technology pie already and expects it to be a $49 billion market buy 2030 compared to quantum computing&#8217;s $44 billion, according to the investor deck.</p>
<p>&#8220;You think of everything that requires sensing in different contexts,&#8221; Caruso said.</p>
<p>ColdQuanta co-founder and chief technology officer Dana Anderson (also a CU professor and colleague of Ye&#8217;s a JILA) explains quantum technology&#8217;s importance like this: In applied physics, doing something as well and as precisely as possible is known as operating at the &#8220;quantum limit.&#8221;</p>
<p>&#8220;In the future, if you aren&#8217;t operating the quantum limit, you won&#8217;t be competitive. Period,&#8221; Anderson said. &#8220;Quantum science from a scientific point of view is important. It&#8217;s fascinating. But from a business and applied sciences point of view, my view is quantum, even if it&#8217;s a little bit fashionable today, it will never go away.&#8221;</p>
<figure id="attachment_4530513"  class="wp-caption aligncenter size-article_inline"><img class=" lazyautosizes lazyload" src="https://i2.wp.com/www.denverpost.com/wp-content/uploads/2021/04/TDP-L-TDP-L-ColdQuanta041421-cha-816.jpg?fit=620%2C9999px&amp;ssl=1" width="8059" data-sizes="auto" data-src="https://i2.wp.com/www.denverpost.com/wp-content/uploads/2021/04/TDP-L-TDP-L-ColdQuanta041421-cha-816.jpg?fit=620%2C9999px&amp;ssl=1" data-srcset="https://i2.wp.com/www.denverpost.com/wp-content/uploads/2021/04/TDP-L-TDP-L-ColdQuanta041421-cha-816.jpg?fit=620%2C9999px&amp;ssl=1 620w,https://i2.wp.com/www.denverpost.com/wp-content/uploads/2021/04/TDP-L-TDP-L-ColdQuanta041421-cha-816.jpg?fit=780%2C9999px&amp;ssl=1 780w,https://i2.wp.com/www.denverpost.com/wp-content/uploads/2021/04/TDP-L-TDP-L-ColdQuanta041421-cha-816.jpg?fit=810%2C9999px&amp;ssl=1 810w,https://i2.wp.com/www.denverpost.com/wp-content/uploads/2021/04/TDP-L-TDP-L-ColdQuanta041421-cha-816.jpg?fit=1280%2C9999px&amp;ssl=1 1280w,https://i2.wp.com/www.denverpost.com/wp-content/uploads/2021/04/TDP-L-TDP-L-ColdQuanta041421-cha-816.jpg?fit=1860%2C9999px&amp;ssl=1 1860w" /><figcaption class="wp-caption-text">Physicist Andrew Kortyna, left, and engineer Steffen Kross work on an atomic clock at ColdQuanta in Boulder on Wednesday, April 14, 2021.</figcaption></figure>
<h3>The U.S. 36 corridor as a quantum hotbed</h3>
<p>Honeywell &#8212; widely know for their thermostats and smoke detectors &#8212; has tech expertise that goes well beyond the average living room, touching on everything from cryogenics to magnetic fields to high-precision control systems used by NASA, officials say.</p>
<p>When the company decided to dive into the quantum waters five years ago, it chose the U.S. 36 corridor between Denver and Boulder. It&#8217;s not a big secret why: expertise in the field driven by NIST and JILA.</p>
<p>&#8220;We’ve built an exceptional team of scientists and engineers and technicians and then an entire functional business staff to be able to go after the quantum computing space,&#8221; said Uttley, a former NASA staffer who leads the company&#8217;s Honeywell Quantum Solutions arm. &#8220;We have a really good relationship with CU Boulder and the Colorado School of Mines to be able to foster this pipeline, from our standpoint, our future talent that is coming in as well.&#8221;</p>
<p>Honeywell Quantum Solutions employs about 110 people in Broomfield and about 40 more in Minnesota, Uttley said.</p>
<p>The company is pushing into commercialization. It made its first quantum computer available to subscribing businesses in June of last year. Its second went live in September, Uttley said. Customers so far include JP Morgan Chase, BMW and Samsung.</p>
<p>&#8220;What we&#8217;re finding is there are certain industries that are very forward-leaning when it comes to quantum computing. One is financial services. And then a lot of chemistry,&#8221; Uttley said, noting quantum could provide an edge in new pharmaceutical and material development.</p>
<p>With a major player like Honeywell choosing to locate in Colorado and local companies like ColdQuanta striving to scale up quickly, Colorado is on the shortlist of places that could be the epicenter of the quantum industry over the next five to 20 years. But it&#8217;s certainly not alone.</p>
<p>Caruso pointed to the <a href="https://quantum.uchicago.edu/">Chicago Quantum Exchange</a>, touted by officials in Illinois as the nation&#8217;s first quantum startup accelerator. That could be a model for Colorado, said the ColdQuanta executive, who happens to be a University of Illinois alum.</p>
<p>&#8220;I think they are a step ahead of Colorado but we would like to help Colorado close that gap and get right up there,&#8221; he said. &#8220;It would be gigantic.&#8221;</p>
<p>Colorado economic development officials are paying attention. In February, the state&#8217;s economic development commission approved up to $2.9 million in state job growth incentive tax credits for a manufacturing plant that will produce quantum technology hardware.</p>
<p>&#8220;I think quantum presents a really unique opportunity for Colorado,&#8221; said Michelle Hadwinger, deputy director of the Colorado Office of Economic Development &amp; International Trade. &#8220;In terms of the state, I think we are just getting started in terms of getting aware of the ecosystem.&#8221;</p>
<p>The state would be well advised to move fast. President Joe Biden&#8217;s massive infrastructure investment plan includes money earmarked for scientific research and development. Administration officials have called out quantum by name as a focus area.</p>
<p>Corban Tillemann-Dick is the CEO of Maybell Quantum Industries, the manufacturing company approved for that job growth tax incentive earlier this year. He is currently looking for space along the U.S. 36 corridor to relocate his company from New York state.</p>
<p>He says Colorado has the talent and quality of life to attract early-stage companies like his, but as quantum emerges and the dominant technology of the next 30 years the companies will follow the tax incentives and jobs will follow the companies.</p>
<p>&#8220;This is a civilization-shifting technology but it&#8217;s not there today so you’re going to need leaders with real foresight to say it&#8217;s cheap for us to invest now in the future of this technology rather than waiting for it to be established and scaled,&#8221; Tillemann-Dick said. &#8220;Then the power will shift entirely to the companies doing quantum.&#8221;</p>
</p></p></div></div></div><aside class="article-sidebar swappable" data-swap-location=".recirc" data-swap-method="before" data-swap-max="l"><div class="sidebar-content"><div id="div-gpt-ad-Cube1_RRail_ATF" class="dfp-ad dfp-Cube1_RRail_ATF" data-ad-unit="Cube1_RRail_ATF">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-Cube1_RRail_ATF"); } );
						}
					</script>
				</div><div class="dfm-sidebar-top-flex-container"><iframe src="https://extras.dailycamera.com/widgets/CD-RightRail.html" width="300px" height="702px" scrolling=""></iframe></div><div class="sign-up-follow"><div class="newsletter-simple">
	<div class="newsletter-item">
		<p class="prompt">Sign up for email newsletters</p>
		<a href="/newsletter" aria-label="Click here to go to the Subscribe page">
		Subscribe</a>
	</div>
</div>
<div class="share-with-prompt">
	<span class="prompt">Follow Us</span>
		<ul class="sharing">
						<li>
					<a href="https://facebook.com/coloradodaily"
					   target="self"
					   class="icon-facebook">
						<span class="label">Facebook</span>
					</a>
				</li>
								<li>
					<a href="https://twitter.com/coloradodaily"
					   target="self"
					   class="icon-twitter">
						<span class="label">Twitter</span>
					</a>
				</li>
								<li>
					<a href="https://instagram.com/codailynews"
					   target="self"
					   class="icon-instagram">
						<span class="label">Instagram</span>
					</a>
				</li>
								<li>
					<a href="https://www.coloradodaily.com/feed/"
					   target="self"
					   class="icon-feed">
						<span class="label">RSS</span>
					</a>
				</li>
					</ul>
	</div>
</div><div id="Native_Cube"></div><div id="div-gpt-ad-Cube2_RRail_mid" class="dfp-ad dfp-Cube2_RRail_mid" data-ad-unit="Cube2_RRail_mid">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-Cube2_RRail_mid"); } );
						}
					</script>
				</div><div class="sidebar-bottom-flex-single"><div class="swappable swap-ad swap-ad-lower" data-swap-location=".feature-video" data-swap-method="after" data-swap-max="m"><div id="div-gpt-ad-Cube3_RRail_lower" class="dfp-ad dfp-Cube3_RRail_lower" data-ad-unit="Cube3_RRail_lower">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-Cube3_RRail_lower"); } );
						}
					</script>
				</div></div><div class="dfm-sidebar-most-popular-flex-container">Most Popular<ul>				<li>
					<div class='widget widget-popular-stories'><a href="https://www.coloradodaily.com/2021/04/15/boulder-resident-pays-for-billboards-with-gun-violence-messages/" class="bump-view" data-bump-view="tp">Boulder resident pays for billboards with gun violence messages</a></div>					</li>
								<li>
					<div class='widget widget-popular-stories'><a href="https://www.coloradodaily.com/2021/04/15/boulder-county-highly-likely-to-move-to-level-blue-on-friday-7-new-covid-19-outbreaks-reported/" class="bump-view" data-bump-view="tp">Boulder County &#8216;highly likely&#8217; to move to Level Blue on Friday; 7 new COVID-19 outbreaks reported</a></div>					</li>
								<li>
					<div class='widget widget-popular-stories'><a href="https://www.coloradodaily.com/2021/04/15/colorado-court-of-appeals-rules-in-favor-of-gravel-mining-foes-about-a-hygiene-site/" class="bump-view" data-bump-view="tp">Colorado Court of Appeals rules in favor of gravel mining foes about a Hygiene site</a></div>					</li>
								<li>
					<div class='widget widget-popular-stories'><a href="https://www.coloradodaily.com/2021/04/15/colorado-bachelor-star-colton-underwood-comes-out-as-gay/" class="bump-view" data-bump-view="tp">Colorado “Bachelor” star Colton Underwood comes out as gay</a></div>					</li>
								<li>
					<div class='widget widget-popular-stories'><a href="https://www.coloradodaily.com/2010/05/23/marijuana-a-wet-blanket-over-your-emotions/" class="bump-view" data-bump-view="tp">Marijuana: A wet blanket over your emotions</a></div>					</li>
								<li>
					<div class='widget widget-popular-stories'><a href="https://www.coloradodaily.com/2021/04/16/one-defendant-in-boulder-shooting-case-set-for-trial-in-july/" class="bump-view" data-bump-view="tp">One defendant in Boulder shooting case set for trial in July</a></div>					</li>
								<li>
					<div class='widget widget-popular-stories'><a href="https://www.coloradodaily.com/2021/04/14/denver-covid-restrictions-mask-mandate/" class="bump-view" data-bump-view="tp">Denver will allow restaurants to operate at 100% capacity with distancing as state turns over COVID-19 control</a></div>					</li>
								<li>
					<div class='widget widget-popular-stories'><a href="https://www.coloradodaily.com/2021/04/15/officials-to-close-east-boulder-gunbarrel-trail-at-certain-times/" class="bump-view" data-bump-view="tp">Officials to close East Boulder-Gunbarrel Trail at certain times</a></div>					</li>
								<li>
					<div class='widget widget-popular-stories'><a href="https://www.coloradodaily.com/2021/04/13/boulder-county-coroner-identifies-motorcyclist-who-died-in-lafayette-crash/" class="bump-view" data-bump-view="tp">Boulder County coroner identifies motorcyclist who died in Lafayette crash</a></div>					</li>
								<li>
					<div class='widget widget-popular-stories'><a href="https://www.coloradodaily.com/2021/04/15/cu-boulder-study-links-co2-levels-to-coronavirus-risk/" class="bump-view" data-bump-view="tp">CU Boulder study links CO2 levels to coronavirus risk</a></div>					</li>
				</ul></div></div><div id="stick-trigger"></div></div></aside></div><footer class="article-footer"><div class="footer-meta"><div class="footer-meta-content"><div class="tags"><ul><li>Tags:&nbsp;<li><a href="https://www.coloradodaily.com/tag/technology/" rel="tag">Technology</a></li><li><a href="https://www.coloradodaily.com/tag/university-of-colorado-boulder/" rel="tag">University of Colorado Boulder</a></li></ul></div>	<div class="about-the-author">
		<div class="entry-author co-author">
			<img alt='' src='https://secure.gravatar.com/avatar/?s=85&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=170&#038;d=mm&#038;r=g 2x' class='avatar avatar-85 photo avatar-default' height='85' width='85' />			<div class="about-author-content">
				<h3 class="author vcard">
					<span class="fn">
						<a href="https://www.coloradodaily.com/author/joe-rubino/">Joe Rubino</a>
					</span>
									</h3>
							</div>
		</div>
	</div>
<div id="Native_Bottom"></div></div><div class="swappable swap-ad swap-ad-lower" data-swap-location=".feature-video" data-swap-method="after" data-swap-max="m"><div id="div-gpt-ad-Cube3_RRail_lower" class="dfp-ad dfp-Cube3_RRail_lower" data-ad-unit="Cube3_RRail_lower">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-Cube3_RRail_lower"); } );
						}
					</script>
				</div></div></div><div id="comments">
<div id="disqus_thread"></div>
</div><div class="recirc"><div class="OUTBRAIN" data-src="https://www.coloradodaily.com/2021/04/16/denver-boulder-quantum-technology/" data-widget-id="AR_3" data-ob-template="Colorado"></div>
<div class="OUTBRAIN" data-src="https://www.coloradodaily.com/2021/04/16/denver-boulder-quantum-technology/" data-widget-id="AR_4" data-ob-template="Colorado"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div><div id="div-gpt-ad-Sponsorship_2" class="dfp-ad dfp-Sponsorship_2" data-ad-unit="Sponsorship_2">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-Sponsorship_2"); } );
						}
					</script>
				</div></footer></article></div></main>
		<div class="more-news">

			<h2 class="widget-title">More in Business</h2>

			<ul>

				
					<li>
						


	<article class=" more-posts-view archive-view has-image post-191007 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-latest-headlines category-local-news category-news tag-bizwest location-boulder location-boulder-county location-colorado location-front-range" data-id="191007" data-timestamp="1618508973">

		
<figure>
			<a href="https://www.coloradodaily.com/2021/04/15/boulder-chamber-folds-in-boulder-transportation-connections/" title="Boulder Chamber folds in Boulder Transportation Connections" class=""></a>
	
	<a href="https://www.coloradodaily.com/2021/04/15/boulder-chamber-folds-in-boulder-transportation-connections/" title="Boulder Chamber folds in Boulder Transportation Connections">
		<div class="image-wrapper"><img alt="Boulder Transportation Connections, the city’s local nonprofit transportation-management organization, was merged into the Boulder Chamber effective April 1." title="Boulder Transportation Connections, the city’s local nonprofit transportation-management organization, was merged into the Boulder Chamber effective April 1." class="lazyload  size-more_news" data-sizes="auto" data-src="https://www.coloradodaily.com/wp-content/uploads/2021/04/20181008_09TCA_TRANSPORTATIONw-1-1.jpg?w=505" data-srcset="https://www.coloradodaily.com/wp-content/uploads/2021/04/20181008_09TCA_TRANSPORTATIONw-1-1.jpg?w=505 620w,https://www.coloradodaily.com/wp-content/uploads/2021/04/20181008_09TCA_TRANSPORTATIONw-1-1.jpg?w=310 380w,https://www.coloradodaily.com/wp-content/uploads/2021/04/20181008_09TCA_TRANSPORTATIONw-1-1.jpg?w=404 500w,https://www.coloradodaily.com/wp-content/uploads/2021/04/20181008_09TCA_TRANSPORTATIONw-1-1.jpg?w=440 540w" ></div>	</a>
</figure>

<div class="article-info">
	<header>

		
		
		

	<h5 class="entry-title">

			<a class="article-title" href="https://www.coloradodaily.com/2021/04/15/boulder-chamber-folds-in-boulder-transportation-connections/" title="Boulder Chamber folds in Boulder Transportation Connections">
	
				<span class="dfm-title">
			Boulder Chamber folds in Boulder Transportation Connections		</span>

			</a>
	
	</h5>

		
		
		
	</header>

	
		</div><!-- .article-info -->

		

		
	</article>


					</li>

				
					<li>
						


	<article class=" more-posts-view archive-view has-image post-190999 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-latest-headlines category-local-news category-news tag-bizwest location-boulder location-boulder-county location-colorado location-front-range" data-id="190999" data-timestamp="1618507978">

		
<figure>
			<a href="https://www.coloradodaily.com/2021/04/15/national-contract-researcher-acquires-boulders-histotox-labs/" title="National contract researcher acquires Boulder’s HistoTox Labs" class=""></a>
	
	<a href="https://www.coloradodaily.com/2021/04/15/national-contract-researcher-acquires-boulders-histotox-labs/" title="National contract researcher acquires Boulder’s HistoTox Labs">
		<div class="image-wrapper"><img alt="Inotiv Inc. (Nasdaq: NOTV) has secured an agreement to acquire HistoTox Labs Inc. in Boulder for $22 million." title="Inotiv Inc. (Nasdaq: NOTV) has secured an agreement to acquire HistoTox Labs Inc. in Boulder for $22 million." class="lazyload  size-more_news" data-sizes="auto" data-src="https://www.coloradodaily.com/wp-content/uploads/2021/04/dailycamera-backup-9.jpg?w=525" data-srcset="https://www.coloradodaily.com/wp-content/uploads/2021/04/dailycamera-backup-9.jpg?w=525 620w,https://www.coloradodaily.com/wp-content/uploads/2021/04/dailycamera-backup-9.jpg?w=323 380w,https://www.coloradodaily.com/wp-content/uploads/2021/04/dailycamera-backup-9.jpg?w=420 500w,https://www.coloradodaily.com/wp-content/uploads/2021/04/dailycamera-backup-9.jpg?w=458 540w" ></div>	</a>
</figure>

<div class="article-info">
	<header>

		
		
		

	<h5 class="entry-title">

			<a class="article-title" href="https://www.coloradodaily.com/2021/04/15/national-contract-researcher-acquires-boulders-histotox-labs/" title="National contract researcher acquires Boulder’s HistoTox Labs">
	
				<span class="dfm-title">
			National contract researcher acquires Boulder’s HistoTox Labs		</span>

			</a>
	
	</h5>

		
		
		
	</header>

	
		</div><!-- .article-info -->

		

		
	</article>


					</li>

				
					<li>
						


	<article class=" more-posts-view archive-view has-image post-190993 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-latest-headlines category-local-news category-news tag-bizwest location-boulder location-boulder-county location-colorado location-front-range" data-id="190993" data-timestamp="1618507558">

		
<figure>
			<a href="https://www.coloradodaily.com/2021/04/15/louisiana-pharmaceutical-company-taps-cordenpharma-to-manufacture-drug-candidate/" title="Louisiana pharmaceutical company taps CordenPharma to manufacture drug candidate" class=""></a>
	
	<a href="https://www.coloradodaily.com/2021/04/15/louisiana-pharmaceutical-company-taps-cordenpharma-to-manufacture-drug-candidate/" title="Louisiana pharmaceutical company taps CordenPharma to manufacture drug candidate">
		<div class="image-wrapper"><img alt="Immune Regulation Ltd., which does business as Revolo Biotherapeutics, has hired CordenPharma Boulder Inc. to produce doses of its lead anti-allergy drug candidate ahead of Phase II trials." title="Immune Regulation Ltd., which does business as Revolo Biotherapeutics, has hired CordenPharma Boulder Inc. to produce doses of its lead anti-allergy drug candidate ahead of Phase II trials." class="lazyload  size-more_news" data-sizes="auto" data-src="https://www.coloradodaily.com/wp-content/uploads/2021/04/DailyCamera-icon-1.png?w=350" data-srcset="https://www.coloradodaily.com/wp-content/uploads/2021/04/DailyCamera-icon-1.png?w=350 620w,https://www.coloradodaily.com/wp-content/uploads/2021/04/DailyCamera-icon-1.png?w=215 380w,https://www.coloradodaily.com/wp-content/uploads/2021/04/DailyCamera-icon-1.png?w=280 500w,https://www.coloradodaily.com/wp-content/uploads/2021/04/DailyCamera-icon-1.png?w=305 540w" ></div>	</a>
</figure>

<div class="article-info">
	<header>

		
		
		

	<h5 class="entry-title">

			<a class="article-title" href="https://www.coloradodaily.com/2021/04/15/louisiana-pharmaceutical-company-taps-cordenpharma-to-manufacture-drug-candidate/" title="Louisiana pharmaceutical company taps CordenPharma to manufacture drug candidate">
	
				<span class="dfm-title">
			Louisiana pharmaceutical company taps CordenPharma to manufacture drug candidate		</span>

			</a>
	
	</h5>

		
		
		
	</header>

	
		</div><!-- .article-info -->

		

		
	</article>


					</li>

				
					<li>
						


	<article class=" more-posts-view archive-view has-image post-190989 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-latest-headlines category-local-news category-news tag-bizwest location-boulder location-boulder-county location-colorado location-front-range" data-id="190989" data-timestamp="1618506892">

		
<figure>
			<a href="https://www.coloradodaily.com/2021/04/15/smart-transaction-systems-integrates-with-shopify-bigcommerce/" title="Smart Transaction Systems integrates with Shopify, BigCommerce" class=""></a>
	
	<a href="https://www.coloradodaily.com/2021/04/15/smart-transaction-systems-integrates-with-shopify-bigcommerce/" title="Smart Transaction Systems integrates with Shopify, BigCommerce">
		<div class="image-wrapper"><img alt="Smart Transaction Systems Inc., a Boulder-based company that provides gift-card and customer loyalty programs for retailers, has integrated its offerings with major shopping-cart providers Shopify and BigCommerce." title="Smart Transaction Systems Inc., a Boulder-based company that provides gift-card and customer loyalty programs for retailers, has integrated its offerings with major shopping-cart providers Shopify and BigCommerce." class="lazyload  size-more_news" data-sizes="auto" data-src="https://www.coloradodaily.com/wp-content/uploads/2021/04/20190327_27DCBWILBURw-1-1.jpg?w=526" data-srcset="https://www.coloradodaily.com/wp-content/uploads/2021/04/20190327_27DCBWILBURw-1-1.jpg?w=526 620w,https://www.coloradodaily.com/wp-content/uploads/2021/04/20190327_27DCBWILBURw-1-1.jpg?w=323 380w,https://www.coloradodaily.com/wp-content/uploads/2021/04/20190327_27DCBWILBURw-1-1.jpg?w=421 500w,https://www.coloradodaily.com/wp-content/uploads/2021/04/20190327_27DCBWILBURw-1-1.jpg?w=459 540w" ></div>	</a>
</figure>

<div class="article-info">
	<header>

		
		
		

	<h5 class="entry-title">

			<a class="article-title" href="https://www.coloradodaily.com/2021/04/15/smart-transaction-systems-integrates-with-shopify-bigcommerce/" title="Smart Transaction Systems integrates with Shopify, BigCommerce">
	
				<span class="dfm-title">
			Smart Transaction Systems integrates with Shopify, BigCommerce		</span>

			</a>
	
	</h5>

		
		
		
	</header>

	
		</div><!-- .article-info -->

		

		
	</article>


					</li>

				
			</ul>
		</div>

	<div class="dfm-page-bottom-flex-container">
<div class="widget widget-colorado-business-profile">
<section class="colorado-business-profiles section">
    <div class="widget-logo"></div>
    <span class="widget-sponsored-title">Brought to you by Prairie Mountain Publishing</span>
	<ol>
		            <li class="entry-title">
                <a class="article-title" href="https://www.coloradobusinessprofiles.com/longmont-businesses/start-with-a-call-to-miracle-method/">
                    <span class="dfm-title">
                        <strong>Start With A Call To Miracle Method</strong>
                    </span>
                    <p>Are your bathrooms or kitchen looking so…. 1980? Choose the no-stress way to refinish these spaces and skip the expensive...</p>
                </a>
            </li>
                    <li class="entry-title">
                <a class="article-title" href="https://www.coloradobusinessprofiles.com/loveland-businesses/what-are-your-final-wishes/">
                    <span class="dfm-title">
                        <strong>What Are Your Final Wishes?</strong>
                    </span>
                    <p>Most of us don’t think about funeral planners until we need one. But pre-planning your own funeral puts you in...</p>
                </a>
            </li>
                    <li class="entry-title">
                <a class="article-title" href="https://www.coloradobusinessprofiles.com/longmont-businesses/luxurious-living-without-the-millionaire-cost/">
                    <span class="dfm-title">
                        <strong>Luxurious Living Without The Millionaire Cost</strong>
                    </span>
                    <p>The Shores at McIntosh Lake apartments delivers luxurious living without the millionaire cost. You’ll love the amenities: a gated community...</p>
                </a>
            </li>
                    <li class="entry-title">
                <a class="article-title" href="https://www.coloradobusinessprofiles.com/longmont-businesses/therapeutic-massage-for-seniors/">
                    <span class="dfm-title">
                        <strong>Therapeutic Massage For Seniors</strong>
                    </span>
                    <p>Therapeutic massage for seniors is a specialty at Blooming Massage in Longmont. Let the skilled therapists work out those everyday...</p>
                </a>
            </li>
                    <li class="entry-title">
                <a class="article-title" href="https://www.coloradobusinessprofiles.com/longmont-businesses/senior-respite-care-is-24-7/">
                    <span class="dfm-title">
                        <strong>Senior Respite Care Is 24/7</strong>
                    </span>
                    <p>Are you a caregiver for a loved one with Alzheimer’s or dementia? You know it’s a 24/7 responsibility. But sometimes...</p>
                </a>
            </li>
        	</ol>
</section>

</div></div><div id="div-gpt-ad-bottom_leaderboard" class="dfp-ad dfp-bottom_leaderboard" data-ad-unit="bottom_leaderboard">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-bottom_leaderboard"); } );
						}
					</script>
				</div>
			
			</div><!-- #content -->

						<footer class="site-footer">

							<header class="footer-header">

				
				<div class="footer-header-wrapper">

					<ul id="footer-links-menu" class="footer-links"><li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a href="http://coloradodaily.co.newsmemory.com/">E-Edition</a></li>
<li id="menu-item-161597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161597"><a href="https://myaccount.dailycamera.com/bdc/preference">Sign Up for Newsletters</a></li>
<li id="menu-item-5068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5068"><a href="https://portal.cityspark.com/EventEntry/EventEntry/ColoradoDaily">Submit</a></li>
</ul>	<ul class="sharing">
						<li>
					<a href="https://facebook.com/coloradodaily"
					   target="self"
					   class="icon-facebook">
						<span class="label">Facebook</span>
					</a>
				</li>
								<li>
					<a href="https://twitter.com/coloradodaily"
					   target="self"
					   class="icon-twitter">
						<span class="label">Twitter</span>
					</a>
				</li>
								<li>
					<a href="https://instagram.com/codailynews"
					   target="self"
					   class="icon-instagram">
						<span class="label">Instagram</span>
					</a>
				</li>
								<li>
					<a href="https://www.coloradodaily.com/feed/"
					   target="self"
					   class="icon-feed">
						<span class="label">RSS</span>
					</a>
				</li>
					</ul>
	
				</div>

				
			</header>
			<div class="footer-menus-wrapper"><ul id="footer-menu" class="footer-menus"><li id="menu-item-172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-172"><a>About Us</a><span class="expander"><a href="#" class="icon-plus" aria-label="Click here to expand the menu"></a></span>

<ul class="footer-menu">
	<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://www.coloradodaily.com/about-us/">About Us</a></li>
	<li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="https://www.coloradodaily.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175"><a href="https://www.prairiemountainmedia.com">Prairie Mountain Media</a></li>
	<li id="menu-item-176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176"><a href="https://www.medianewsgroup.com/careers/">Work With Us</a></li>
	<li id="menu-item-177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177"><a href="https://www.medianewsgroup.com/advertise-with-us/">MNG Network Advertising</a></li>
	<li id="menu-item-178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178"><a href="https://www.adtaxi.com/our-approach">Adtaxi Solutions</a></li>
	<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="https://www.coloradodaily.com/rss-feeds/">RSS Feeds</a></li>
	<li id="menu-item-155712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155712"><a href="https://coloradodaily.newsbank.com/">Archives</a></li>
</ul>
</li>
<li id="menu-item-183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-183"><a>How to Advertise with Us</a><span class="expander"><a href="#" class="icon-plus" aria-label="Click here to expand the menu"></a></span>

<ul class="footer-menu">
	<li id="menu-item-184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184"><a href="https://www.prairiemountainmedia.com">Prairie Mountain Media Advertising</a></li>
	<li id="menu-item-185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185"><a href="https://www.frontrangeclassifieds.com">Place a Classified Ad</a></li>
	<li id="menu-item-186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186"><a href="https://www.prairiemountainmedia.com/advertise">Advertise With Us</a></li>
</ul>
</li>
<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187"><a>Advertising Sections</a><span class="expander"><a href="#" class="icon-plus" aria-label="Click here to expand the menu"></a></span>

<ul class="footer-menu">
	<li id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188"><a href="http://www.frontrangeclassifieds.com">Classifieds</a></li>
	<li id="menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189"><a href="https://athomecolorado.com/">Real Estate</a></li>
	<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190"><a href="https://www.coloradojobsource.com/">Jobs</a></li>
	<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191"><a href="https://www.coloradodaily.com/special-sections/">Special Sections</a></li>
	<li id="menu-item-192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192"><a href="http://mylocal.dailycamera.com/">Business Directory</a></li>
	<li id="menu-item-193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193"><a href="http://ads.coloradodaily.com">Today&#8217;s Ads</a></li>
	<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="https://greenlightsavings.com">Coupons</a></li>
</ul>
</li>
<li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206"><a>Partners</a><span class="expander"><a href="#" class="icon-plus" aria-label="Click here to expand the menu"></a></span>

<ul class="footer-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207"><a href="https://www.buffzone.com">Buffzone.com</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208"><a href="https://www.bocopreps.com">BocoPreps.com</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209"><a href="https://www.raisedintherockies.com/">Raised in the Rockies</a></li>
	<li id="menu-item-210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210"><a href="https://www.mytowncolorado.com">My Town Colorado</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211"><a href="https://www.dailycamera.com">Daily Camera</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212"><a href="https://www.broomfieldenterprise.com">Broomfield Enterprise</a></li>
	<li id="menu-item-213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213"><a href="https://www.coloradohometownweekly.com">Colorado Hometown Weekly</a></li>
	<li id="menu-item-214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214"><a href="https://www.coloradoboxoffice.com">Colorado Box Office</a></li>
</ul>
</li>
</ul></div>			<div class="colophon">

				<ul id="footer-bottom-menu" class="menu"><li id="menu-item-5058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5058"><a href="https://www.medianewsgroup.com/copyright/">Copyright ©2021 MediaNews Group, Inc.</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221"><a href="https://www.medianewsgroup.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222"><a href="https://www.medianewsgroup.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-223"><a href="https://www.medianewsgroup.com/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224"><a href="https://www.medianewsgroup.com/arbitration">Arbitration</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-225"><a href="https://www.medianewsgroup.com/">MediaNews Group</a></li>
<li id="menu-item-226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226"><a href="https://vip.wordpress.com/">Powered by WordPress.com VIP</a></li>
</ul>
			</div>
			
			</footer><!-- .site-footer -->
			
			</div><!-- #page -->

				<div id="sharing_email" style="display: none;">
		<form action="/2021/04/16/denver-boulder-quantum-technology/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LdkxKQUAAAAACsHxmeRK-KlXl7MnOblfo6SbZ80"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en_US"></div>
			
			<img style="float: right; display: none" class="loading" src="https://www.coloradodaily.com/wp-content/mu-plugins/jetpack-9.6/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>


<!-- START Parse.ly Include: Standard -->

<div id="parsely-root" style="display: none">
	<div id="parsely-cfg" data-parsely-site="coloradodaily.com"></div>
</div>
<script data-cfasync="false">
	(function (s, p, d) {
		var h = d.location.protocol, i = p + "-" + s,
			e = d.getElementById(i), r = d.getElementById(p + "-root"),
			u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
				: "static." + p + ".com";
		if (e) return;
		e = d.createElement(s);
		e.id = i;
		e.async = true;
		e.setAttribute('data-cfasync', 'false');
		e.src = h + "//" + u + "/p.js";
		r.appendChild(e);
	})("script", "parsely", document);
</script>

<!-- END Parse.ly Include: Standard -->
<div id="mobile-adhesion" class="">
			<script>
			    if (window.innerWidth < 1025) {
					document.cookie.indexOf("mng_privacy_accept") > 0 && (document.getElementById("mobile-adhesion").style.display="block");
				}
			</script>
			<button class="close-mobile-adhesion" onclick="closeMobileAdhesionAd()">Close</button>
			<script>
				function closeMobileAdhesionAd() {
				    document.getElementById("mobile-adhesion").classList.add("closed");
				}
			</script>
			<div id="div-gpt-ad-mobile_adhesion" class="dfp-ad dfp-mobile_adhesion" data-ad-unit="mobile_adhesion">
					<script type="text/javascript">
						if ( "undefined" !== typeof googletag ) {
							googletag.cmd.push( function() { googletag.display("div-gpt-ad-mobile_adhesion"); } );
						}
					</script>
				</div></div><script type='text/javascript'>
/* <![CDATA[ */
if ( 'undefined' !== typeof _snaq ) {
_snaq.push(['setAuthor', 'Joe Rubino']);
_snaq.push(['setArticlePublishTime','2021-04-16T06:00:51-06:00']);
_snaq.push(['setSection', 'Business']);
}
/* ]]> */
</script>
<div id="mg2Widget-newsletter-container"></div><script id='disqus_count-js-extra'>
var countVars = {"disqusShortname":"colorado-daily"};
</script>
<script id='disqus_embed-js-extra'>
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"191044 https:\/\/www.coloradodaily.com?p=191044&preview_id=191044","disqusShortname":"colorado-daily","disqusTitle":"Quantum technology: Can the Denver, Boulder area be an epicenter for the next great tech boom?","disqusUrl":"https:\/\/www.coloradodaily.com\/2021\/04\/16\/denver-boulder-quantum-technology\/","postId":"191044"};
</script>
<script type='text/javascript' src='https://www.coloradodaily.com/_static/??-eJyVy0EKwkAMheELaUMRihvxKGJnomaYSWKTVOzpteBWUN7u533w0G0SdmQHrXElNshk9zDQGCslKAZJWnsfTkmCvSu2gX8UthHzN6U3ceEL1QozcpYJlJLHhGvqGvHvsJ6Xp9GC9mHHduiHfjfs15UXB9JYKg=='></script>
<script src='https://www.coloradodaily.com/wp-content/themes/wp-mason/static/js/ads.js?ver=1.0' id='can-run-ads-js'></script>
<script id='mason-global-js-js-extra'>
var dfpAsyncAdUnits = ["#div-gpt-ad-Cube1_RRail_ATF","#div-gpt-ad-Cube2_RRail_mid","#div-gpt-ad-Cube3_RRail_lower"];
</script>
<script type='text/javascript' src='https://www.coloradodaily.com/_static/??-eJyVy00OgkAMQOELyTQYY3BhPEsZK8zYH0KLxtvLwoUronm7l3zwnJpsGqQBMZKQA7pTOHhglAzVIZuIacrjovckRVP1HfzgJuPXrTD7P0jsSrM+Sj+jxgZcj6CbftGBrUf+mIuc22PbHfZrp/oGs5hVqg=='></script>
<script async src='https://s.ntv.io/serve/load.js' id='nativo-js-js'></script>
<script type='text/javascript' src='https://www.coloradodaily.com/_static/??/wp-includes/js/wp-embed.min.js,/wp-content/mu-plugins/jetpack-9.6/_inc/build/sharedaddy/sharing.min.js?m=1617137680j'></script>
<script src='https://stats.wp.com/e-202115.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'161088301',post:'191044',tz:'-6',srv:'www.coloradodaily.com'} ]);
	_stq.push([ 'clickTrackerInit', '161088301', '191044' ]);
</script>

			</body>
            </html>
			